当前位置 > 散户吧 > 行情软件 > 指标公式 > 最佳買賣點指标公式

最佳買賣點指标公式

发布时间:2017-05-25 23:56来源:全球财经投资专家字号:

当前位置:→ 公式指标网 > 通达信公式 > 正文 ℃

以下是最佳買賣點指标公式(无源码的请下载附件导入)

A001:=CLOSE-REF(CLOSE,6);
 A002:=MA(A001,6);
 A003:=((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100;
 A004:=SMA(A003,3,1);
 A005:=SMA(A004,3,1);
 A006:=EMA((3*A004-2*A005),2);
 A007:=(HIGH+LOW+CLOSE)/3;
 A008:=((A007-MA(A007,14))/(0.015*AVEDEV(A007,14)))/2;
 A009:=(A008+(EMA(((0-(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))))+100)/100,3)*200-100))/2;
 A010:=A009-REF(A009,14);
 A011:=A009-REF(A009,26);
 A012:=(A009+A010+A011)/3;
 KKM:=EMA(A012,4);
 A013:=HHV(HIGH,34);
 A014:=(2*CLOSE+HIGH+LOW)/4;
 A015:=LLV(LOW,34);
 A016:=EMA(((A014-A015)/(A013-A015))*100,13);
 A017:=EMA(0.667*REF(A016,1)+0.333*A016,2);
 KKMD:A016-A017>1 AND A016<30 AND A017<30;
 KKML:A016-A017<0 AND A016>80 AND A017>80 AND REF(A016-A017,1)>0;
 

最佳買賣點指标公式

转自:散户吧 WWW.SANHUBA.COM




上一篇:發一個成功率高達95%的專家系統    下一篇:分享“凹口平量柱指标公式”

转自:散户吧 WWW.SANHUBA.COM

(小编:散户吧)

今日提示

专家一览机构一览行业一览

黑马推荐