当前位置 > 散户吧 > 行情软件 > 指标公式 > 敢死队指标附图

敢死队指标附图

发布时间:2017-05-26 00:56来源:全球财经投资专家字号:

 D1:=(C-REF(C,B1))/REF(C,B1)*100;

上一篇:通达信银K线指标,精准导弹买入主图    下一篇:突破多空量指标公式

 AA:IF(N3<N4,N3+1,0);
 N4:=BARSLAST(CROSS(MA(C,20),C));
 C1:=HHV(A1,B1);
 B1:=IF(N1<N2,N1+1,0);


 DRAWTEXT(CROSS(BB,10) AND C/REF(C,1)>1.05,8,'敢死队'),COLORRED;

当前位置:→ 公式指标网 > 通达信公式 > 正文 ℃

以下是敢死队指标附图(无源码的请下载附件导入)


 BB:(C-REF(C,AA))/REF(C,AA)*100,COLORRED;

A1:=(C-MA(C,250))/MA(C,250)*100;
 N2:=BARSLAST(CROSS(MA(C,250),C));
 N1:=BARSLAST(CROSS(C,MA(C,250)));
 N3:=BARSLAST(CROSS(C,MA(C,20)));

敢死队指标附图

(小编:散户吧)

今日提示

专家一览机构一览行业一览

黑马推荐