当前位置 > 散户吧 > 行情软件 > 指标公式 > 通达信一组绝顶精品主图公式

通达信一组绝顶精品主图公式

发布时间:2017-05-26 08:05来源:全球财经投资专家字号:

 VAR14:=(REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
 STICKLINE(品红离场,O,O+CO/3,0.5,0),COLOREE00EE;

 H2:=高1-(高1-低1)*0.382;
 DRAWICON(A1X>=0 AND REF(A1X,1)<0,L*0.98,9);
 STICKLINE(品红离场,O,O+CO/3,1.5,0),COLORAA00AA;
 STICKLINE(短买,O,O+CO/3,0,0),COLOR33EEEE;
 STICKLINE("MACD.MACD"<0,"MACD.MACD"+HL1,HL1,2.5,0),COLOR00D080;
 VAR15:=(REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
 STICKLINE(1,C,O,3.5,0),COLOR858500;
 HH1:=IF(CONST(C)<MM0,HH0*1.01,HL0);
突破:=REF(EMA(C,14),1);
 STICKLINE(红色持股,CLOSE,O,2.8,0),COLOR000055;

DRAWTEXT(短买,REF(CLOSE,1),'★'),COLOR33FFCC;
 VARB:=(REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
 VARC:=(REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
最低3:=MIN(RCC1,最低2);
 DRAWTEXT( CROSS(C,MA20),MA20*0.995,'★');
 VAR13:=(REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

(小编:散户吧)

今日提示

专家一览机构一览行业一览

黑马推荐